gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto IV » Technischer Support » Gta startet nicht !!! » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Gta startet nicht !!!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
GtAvIpEr GtAvIpEr ist männlich
Kleinkrimineller


images/avatars/avatar-1273.gif

Dabei seit: 26.08.2009
Nation: Germany
City: Berlin

Gta startet nicht !!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich habe mir gestern Gta iv (EFLC) gekauft
und habe installiert.
Gestern konnte ich spielen,aber es gab grafibproblem (es war nix, außer Auto)
Seit Gestern abend wollte ich nochmal versuchen und was ist..
gta iv funktioniert nicht mehr.

Ich habe es mit Patch,Admin,auf Vista kompatibilitert aber er will einfach nicht machen.
Ich hasse das voll ich kaufe die und es geht nicht motz

Mein System (Laptop):

Grafikarte:Nvidia geforce 310m (1gb glaub ich )
Prozessor:Intel core i5 2,40 ghz
Win7 64bit

Bitte um schnelle hilfe Kaffee
19.11.2011 15:58 GtAvIpEr ist offline E-Mail an GtAvIpEr senden Beiträge von GtAvIpEr suchen Nehmen Sie GtAvIpEr in Ihre Freundesliste auf
GtAvIpEr GtAvIpEr ist männlich
Kleinkrimineller


images/avatars/avatar-1273.gif

Dabei seit: 26.08.2009
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von GtAvIpEr
RE: Gta startet nicht !!! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kein Antwort ?!!???
25.11.2011 18:28 GtAvIpEr ist offline E-Mail an GtAvIpEr senden Beiträge von GtAvIpEr suchen Nehmen Sie GtAvIpEr in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wäre evtl hilfreich wenn Du schreiben könntest was für ein Error kommt bzw was genau passiert um die möglichen Ursachen etwas einzugrenzen schon

__________________

25.11.2011 19:14 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
GtAvIpEr GtAvIpEr ist männlich
Kleinkrimineller


images/avatars/avatar-1273.gif

Dabei seit: 26.08.2009
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von GtAvIpEr
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Gta IV funktioniert nicht mehr..
So steht das als Error.
27.11.2011 11:16 GtAvIpEr ist offline E-Mail an GtAvIpEr senden Beiträge von GtAvIpEr suchen Nehmen Sie GtAvIpEr in Ihre Freundesliste auf
GtAvIpEr GtAvIpEr ist männlich
Kleinkrimineller


images/avatars/avatar-1273.gif

Dabei seit: 26.08.2009
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von GtAvIpEr
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hallo!!

Wieso Antwortet keiner ???
03.12.2011 18:55 GtAvIpEr ist offline E-Mail an GtAvIpEr senden Beiträge von GtAvIpEr suchen Nehmen Sie GtAvIpEr in Ihre Freundesliste auf
Rettsan23
Informant


Dabei seit: 21.12.2011

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

kann mir jemand helfen mein gta 4 funktioniert nicht wenn ich mods drin habe und wenn es funktioniert dann aber die mods nicht
21.12.2011 15:07 Rettsan23 ist offline E-Mail an Rettsan23 senden Beiträge von Rettsan23 suchen Nehmen Sie Rettsan23 in Ihre Freundesliste auf
Mr Whoopee
Super Moderator


Dabei seit: 22.03.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

@GtAvIpEr: probier mal ne Neuinstallation, alles löschen, auch mal nach Ordnern schauen, die nicht automatisch gelöscht werden, und dann mal neu installieren
bei mir funktioniert GTA IV auch ohne Kompatibilitätsmodus (Win7 64bit), "als Admin ausführen" würde ich aber anhaken, und dann immer über LaunchGTAIV.exe

@Rettsan23: welche Version, welches OS, ein paar Rechnerdaten?
mal GTA in den Urzustand versetzen, alle Mods raus und mal schauen obs geht
wenn ja, würde ich die Mods einzeln testen, kann gut sein dass die nicht zuzsammen funktionieren
04.01.2012 22:51 Mr Whoopee ist offline E-Mail an Mr Whoopee senden Beiträge von Mr Whoopee suchen Nehmen Sie Mr Whoopee in Ihre Freundesliste auf
TimTomToni TimTomToni ist männlich
Informant


Dabei seit: 20.11.2012
Nation: Germany

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo zusammen. ich habe auch das problem das gta4 nicht mehr will. ich hatte das spie komplet neu rauf gemacht und auch den neusten patch 1.0.7.0. . das problem ist das es läd und dann mit ein mal,beim laden, ist das spiel aus. es kommt auch keine fehlermeldung. was könnte ich tun ?
28.11.2012 18:58 TimTomToni ist offline E-Mail an TimTomToni senden Beiträge von TimTomToni suchen Nehmen Sie TimTomToni in Ihre Freundesliste auf
Mr.© Bolleck® Mr.© Bolleck® ist männlich
Auftraggeber


images/avatars/avatar-6874.png

Dabei seit: 20.03.2008
Nation: Germany
City: Recklinghausen
Old nickname here: Mr.Bolleck

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

handelt es sich um eine Originale Version
oder hast du nen keks drübergebügelt what

__________________

28.11.2012 19:36 Mr.© Bolleck® ist offline E-Mail an Mr.© Bolleck® senden Homepage von Mr.© Bolleck® Beiträge von Mr.© Bolleck® suchen Nehmen Sie Mr.© Bolleck® in Ihre Freundesliste auf Fügen Sie Mr.© Bolleck® in Ihre Kontaktliste ein
TimTomToni TimTomToni ist männlich
Informant


Dabei seit: 20.11.2012
Nation: Germany

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ist original spiel
28.11.2012 19:43 TimTomToni ist offline E-Mail an TimTomToni senden Beiträge von TimTomToni suchen Nehmen Sie TimTomToni in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Alle Treiber Installiert? zb Netframe usw?

__________________

28.11.2012 19:46 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
TimTomToni TimTomToni ist männlich
Informant


Dabei seit: 20.11.2012
Nation: Germany

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja die sind auch alle neu. zur zeit mache ich es noch mal neu. mal schaun was das bringt.
28.11.2012 19:47 TimTomToni ist offline E-Mail an TimTomToni senden Beiträge von TimTomToni suchen Nehmen Sie TimTomToni in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Meistens fehlt iwas wenn sich das beim laden aufhängt. Oder es ist irgenwas fasch installiert

__________________

28.11.2012 20:09 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
TimTomToni TimTomToni ist männlich
Informant


Dabei seit: 20.11.2012
Nation: Germany

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

so nach dem zweiten mal neu installieren habe ich es geschafft. mal schaun was als nächstes kommt. smile

danke euch alle
28.11.2012 20:14 TimTomToni ist offline E-Mail an TimTomToni senden Beiträge von TimTomToni suchen Nehmen Sie TimTomToni in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Was hast jetzt alles gemacht das es geht?

__________________

28.11.2012 20:16 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
TimTomToni TimTomToni ist männlich
Informant


Dabei seit: 20.11.2012
Nation: Germany

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ganz normal alles was gta heißt runter und dann neu rauf. und das ganze durfte ich zwei mal machen.
28.11.2012 20:40 TimTomToni ist offline E-Mail an TimTomToni senden Beiträge von TimTomToni suchen Nehmen Sie TimTomToni in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto IV » Technischer Support » Gta startet nicht !!!

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH