gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » gta sa fehlermeldung beim einsteigen von bestimmten autos... » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen gta sa fehlermeldung beim einsteigen von bestimmten autos...
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Boern
Informant


Dabei seit: 22.04.2008

gta sa fehlermeldung beim einsteigen von bestimmten autos... Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hi

ich hab in gat sa ein paar autos reingetan und wenn ich in ein paar einsteige oder manchmal auch unterm fahren kommt eien fehlermeldung und ich muss gat zu machen und wieder neu starten...
weis wer ob man da was machen kann??

danke schon einmal
17.06.2008 22:25 Boern ist offline E-Mail an Boern senden Beiträge von Boern suchen Nehmen Sie Boern in Ihre Freundesliste auf
Da_Joka Da_Joka ist männlich
Abräumer


images/avatars/avatar-5284.png

Dabei seit: 28.04.2007
Nation: Germany
City: "$~WgT~$"

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

jip..die autos wieder raus! ^^

oder guggmal, ob du alles so gemacht hast, wie es in der readme steht! Augenzwinkern

GreezZ

__________________

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Da_Joka: 18.06.2008 14:54.

18.06.2008 14:53 Da_Joka ist offline Beiträge von Da_Joka suchen Nehmen Sie Da_Joka in Ihre Freundesliste auf Fügen Sie Da_Joka in Ihre Kontaktliste ein
Boern
Informant


Dabei seit: 22.04.2008

Themenstarter Thema begonnen von Boern
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

die autos sind eh neicjht soo das problem sondan das ich wen ich über eine brücke fahre oder so das die fehlermeldung komt
18.06.2008 18:05 Boern ist offline E-Mail an Boern senden Beiträge von Boern suchen Nehmen Sie Boern in Ihre Freundesliste auf
ipconfig
Banned


images/avatars/avatar-4043.png

Dabei seit: 22.06.2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ansonsten hast du nichts außer Autos gemoddet, keinen Mod oder so reingetan?
18.06.2008 19:06 ipconfig ist offline Beiträge von ipconfig suchen Nehmen Sie ipconfig in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » gta sa fehlermeldung beim einsteigen von bestimmten autos...

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH