gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Problem mit Aschratt's GXT Tool » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Problem mit Aschratt's GXT Tool
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Bauernjoerg Bauernjoerg ist männlich
Abräumer


images/avatars/avatar-5144.jpg

Dabei seit: 27.07.2008
Nation: Germany
City: REUTE im Schwabenland

Problem mit Aschratt's GXT Tool Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Heydiho!

Ich hab grad versucht mit Aschratts GXT Tool neue GXT-Einträge für hinzugefügte Autos zu erstellen...
dooferweise ist die ganze sache ein bisschen in die hose gegangen, es sieht jetzt so aus:



dooferweise aber nicht nur bei der GXT die ich bearbeitet(aber nicht gespeichert...!) hab sondern auch bei meinen Backup GXT's

Weis irgendjemand (Aschi?) woran das liegt und wie ich das gefixt bekomm?

__________________

14.06.2010 19:08 Bauernjoerg ist offline E-Mail an Bauernjoerg senden Beiträge von Bauernjoerg suchen Nehmen Sie Bauernjoerg in Ihre Freundesliste auf Fügen Sie Bauernjoerg in Ihre Kontaktliste ein
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Problem mit Aschratt's GXT Tool

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH