gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Computer / Internet/ Konsolen » Software » Vegas pro 9.0 und Teamspeak 3 Problem » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Vegas pro 9.0 und Teamspeak 3 Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
resevoir_dog resevoir_dog ist männlich
Geldeintreiber


images/avatars/avatar-6262.jpg

Dabei seit: 26.09.2009
Nation: Germany
City: BadSalzuflen
Old nickname here: Jericho

Vegas pro 9.0 und Teamspeak 3 Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Halli hallo Community^^

Hätte da 2 Probleme:

1. Mein Sony vegas 9.0 pro (schnittprogramm) zeigt nur noch die audiospur von importiertem Material an, egal welches Format ich wähle.

2. wenn ich Teamspeak 3 nutze, ist es mir nicht möglich, sound außerhalb von TS zu hören (Ausnahme: Virtual DJ). Somit bleiben winamp, VLC player und Firefox stumm.

Wüsste einer eine Lösung oder einen Tipp für diese Probleme? Ich weiss, die beiden Fragen hängen nicht miteinander zusammen, wollte aber nich extra 2 Threads erstellen Augenzwinkern

__________________

Kein Meisterwerk, ich hoffe auf viele Tipps zur Verbesserung^^
http://www.youtube.com/watch?v=3brxRGiyrJE
17.10.2010 16:10 resevoir_dog ist offline Beiträge von resevoir_dog suchen Nehmen Sie resevoir_dog in Ihre Freundesliste auf
Massacre Massacre ist männlich
Outlaw


images/avatars/avatar-6752.png

Dabei seit: 20.06.2009
City: Braunschweig

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hast du vllt. ein falsches Standard-Wiedergabegerät ausgewählt?
Bisschen herumspielen in den Wiedergabeeinstellungen (sowohl von Windows, als auch von den Programmen, die Probleme bereiten).
Achte aber drauf, wie die Einstellungen waren, sodass du letztendlich nicht komplett ohne Ton endest.
Du könntest auch mal versuchen deinen Soundkartentreiber zu aktualisieren.

__________________

20.10.2010 11:03 Massacre ist offline Beiträge von Massacre suchen Nehmen Sie Massacre in Ihre Freundesliste auf Fügen Sie Massacre in Ihre Kontaktliste ein
resevoir_dog resevoir_dog ist männlich
Geldeintreiber


images/avatars/avatar-6262.jpg

Dabei seit: 26.09.2009
Nation: Germany
City: BadSalzuflen
Old nickname here: Jericho

Themenstarter Thema begonnen von resevoir_dog
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Soundkarte ist auf dem neusten Stand, wollnwa mal hoffen, dass ich bei meinen Versuchen mit der TS-Konfiguartion nicht auf die Nase falle russian_roulette

Manchmal isses nämlich schwierig, überhaupt die richtigen Einstellungen zu machen tired

__________________

Kein Meisterwerk, ich hoffe auf viele Tipps zur Verbesserung^^
http://www.youtube.com/watch?v=3brxRGiyrJE
20.10.2010 17:45 resevoir_dog ist offline Beiträge von resevoir_dog suchen Nehmen Sie resevoir_dog in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Computer / Internet/ Konsolen » Software » Vegas pro 9.0 und Teamspeak 3 Problem

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH