gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Grafik / Farben Problem! » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Grafik / Farben Problem!
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
DivaYuna DivaYuna ist weiblich
Informant


images/avatars/avatar-6850.png

Dabei seit: 30.06.2008
Nation: Germany

Grafik / Farben Problem! Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Morgen,

hab derzeit ein ziemlich nerviges Problem. Wenn ich GTA:SA spiele, werden ein Teil der grafiken nicht richtig dargestellt. Z.B der Schatten wird nicht richtig dargestellt, manche Effekte im Wasser sind einfach nur grün usw usw. Das problem ist schon länger so, aber an einer Mod oder ähnliches kann es nicht liegen. Hab es schon neuinstalliert und ohne jegliche Mod probiert, aber selbst dann bleibt es so.

Hab mal ein Beispiel Bild gemacht:



__________________
 

10.05.2011 10:14 DivaYuna ist offline E-Mail an DivaYuna senden Beiträge von DivaYuna suchen Nehmen Sie DivaYuna in Ihre Freundesliste auf
Z.A.B
unregistriert
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das sieht ganz klar nach 16 Bit aus geh ins menü und stell bei deiner auflössung auf 32Bit das sollte das problem lösen

hier ein Screen






MfG
DarkInF

Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Z.A.B: 10.05.2011 11:49.

10.05.2011 11:42
DivaYuna DivaYuna ist weiblich
Informant


images/avatars/avatar-6850.png

Dabei seit: 30.06.2008
Nation: Germany

Themenstarter Thema begonnen von DivaYuna
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jepp, klappt perfekt smile

Vielen dank smile
Zum Glück wars nur ne kleinigkeit, dachte schon es hätte wieder was mit meiner Grafikkarte zu tun Zunge raus

__________________
 

10.05.2011 13:22 DivaYuna ist offline E-Mail an DivaYuna senden Beiträge von DivaYuna suchen Nehmen Sie DivaYuna in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Grafik / Farben Problem!

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH