gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Computer / Internet/ Konsolen » Software » KIS 2009 unter Win 7 » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen KIS 2009 unter Win 7
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Lukas Lukas ist männlich
Outlaw


images/avatars/avatar-6922.jpg

Dabei seit: 05.04.2008
Nation: Austria
City: Perchtoldsdorf
Old nickname here: Lukas der Krasse

KIS 2009 unter Win 7 Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab mir vor einem halben Jahr Kaspersky Internet Security 2009 gekauft unter der RC Version von Windows 7 lief alles ohne Probleme doch seit dem ich Windows 7 Home Premium 64bit installiert habe geht Kaskersky nicht mehr. Wenn ich den PC starte kommt das das Programm nicht kompatibel und das es zu Systemstabilitätsprobleme führen kann.
Ich hab derzeit das Geld nicht um mir das Update auf das 2010 zu kaufen das bei Windows 7 funktioniert zumindest steht das ich mir das 2010 installieren soll.
Weiß irgendwer was ich dagegen tun kann das ich Kaspersky wieder verwenden kann ??
Wäre euch echt dankbar

__________________

18.11.2009 18:32 Lukas ist offline E-Mail an Lukas senden Homepage von Lukas Beiträge von Lukas suchen Nehmen Sie Lukas in Ihre Freundesliste auf Fügen Sie Lukas in Ihre Kontaktliste ein
Sven
Mod im Ruhestand


Dabei seit: 21.10.2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

"Ausführen als Administrator" versucht? - Kompatibilitätsmodus versucht? - 64-bit-Patch gesucht?
18.11.2009 18:58 Sven ist offline Beiträge von Sven suchen Nehmen Sie Sven in Ihre Freundesliste auf
Lukas Lukas ist männlich
Outlaw


images/avatars/avatar-6922.jpg

Dabei seit: 05.04.2008
Nation: Austria
City: Perchtoldsdorf
Old nickname here: Lukas der Krasse

Themenstarter Thema begonnen von Lukas
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hm ich hab als Admin und mit Kompatiblitätsmodus versucht aber es geht nicht und eine 64bit Version find ich nicht. Was ich komisch finde ist das es bei der RC Version ohne Probleme funktionierte und jetzt bei der Originalen nicht

__________________

18.11.2009 19:19 Lukas ist offline E-Mail an Lukas senden Homepage von Lukas Beiträge von Lukas suchen Nehmen Sie Lukas in Ihre Freundesliste auf Fügen Sie Lukas in Ihre Kontaktliste ein
Sven
Mod im Ruhestand


Dabei seit: 21.10.2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

War die auch 64-bit? - Wenn nicht, dann liegt es wahrscheinlich daran. Problem kann auch folgendes sein (das hatte ich bei Trackmania Sunrise auf Win 7 64 bit): Es wird ja neuerdings so eine digitale Treibersignatur vorausgesetzt. Da müsste man aber eigentlich eine entsprechende Meldung bekommen. Die kann man ausschalten, wenn man beim booten F8 drückt. Aber hinterher wieder anschalten. Augenzwinkern
18.11.2009 19:25 Sven ist offline Beiträge von Sven suchen Nehmen Sie Sven in Ihre Freundesliste auf
Lukas Lukas ist männlich
Outlaw


images/avatars/avatar-6922.jpg

Dabei seit: 05.04.2008
Nation: Austria
City: Perchtoldsdorf
Old nickname here: Lukas der Krasse

Themenstarter Thema begonnen von Lukas
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

naja die RC Version war bei mir auch 64bit
naja wegen einer Meldung ich bekomm schon beim Installieren die Meldung das es später Kompatibliätsproblemen führen kann und dadurch irgendwas mit der Stabilisation von Windows hat

__________________

18.11.2009 19:47 Lukas ist offline E-Mail an Lukas senden Homepage von Lukas Beiträge von Lukas suchen Nehmen Sie Lukas in Ihre Freundesliste auf Fügen Sie Lukas in Ihre Kontaktliste ein
Lukas Lukas ist männlich
Outlaw


images/avatars/avatar-6922.jpg

Dabei seit: 05.04.2008
Nation: Austria
City: Perchtoldsdorf
Old nickname here: Lukas der Krasse

Themenstarter Thema begonnen von Lukas
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

sry für Doppelpost aber ich wollte sagen das ich jetzt einfach mal das 2010 installiert habe und ich konnte es aktivieren und jetzt geht auch wieder alles ohne Probleme!

__________________

24.11.2009 21:22 Lukas ist offline E-Mail an Lukas senden Homepage von Lukas Beiträge von Lukas suchen Nehmen Sie Lukas in Ihre Freundesliste auf Fügen Sie Lukas in Ihre Kontaktliste ein
Harry_199 Harry_199 ist männlich
Abräumer


images/avatars/avatar-6689.jpg

Dabei seit: 13.10.2006
Nation: Germany
City: Brandenburg a. d. Havel

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ich hab gar kein Viren Programm...

__________________

24.11.2009 21:28 Harry_199 ist offline E-Mail an Harry_199 senden Beiträge von Harry_199 suchen Nehmen Sie Harry_199 in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Computer / Internet/ Konsolen » Software » KIS 2009 unter Win 7

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH