gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Mod Problem » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen Mod Problem
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
BestOne BestOne ist männlich
Informant


Dabei seit: 16.10.2010

traurig Mod Problem Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ENG: Hello i have on all tuning parts this shadow effects:
GER:Hallo seit Kurzem habe ich auf jeden Tuning Teil solche schatten Effekte:

Plz help me
16.10.2010 22:09 BestOne ist offline E-Mail an BestOne senden Beiträge von BestOne suchen Nehmen Sie BestOne in Ihre Freundesliste auf
Hessi Hessi ist männlich
Ehrenuser


images/avatars/avatar-6908.png

Dabei seit: 17.10.2006
Nation: Germany
City: Gießen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das Problem tritt meines Wissens nur bei SAMP auf. Je mehr man gemoddet hat, desto größer die Chance, dass Teile oder ganze Autos matt sind. Hab bis jetzt auch keine Lösung gefunden.

__________________


17.10.2010 23:22 Hessi ist offline E-Mail an Hessi senden Beiträge von Hessi suchen Nehmen Sie Hessi in Ihre Freundesliste auf
BestOne BestOne ist männlich
Informant


Dabei seit: 16.10.2010

Themenstarter Thema begonnen von BestOne
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Genau nur bei samp, aber es kann doch nicht seit, dass keiner eine Lösung hat oder?
18.10.2010 17:57 BestOne ist offline E-Mail an BestOne senden Beiträge von BestOne suchen Nehmen Sie BestOne in Ihre Freundesliste auf
Baddtraxx
Hitman


images/avatars/avatar-6924.png

Dabei seit: 15.02.2009
Nation: Japan
City: Gensokyo
Old nickname here: Patchouli

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

alles neu machen?
also game neu aufspielen, sa_setts löschen, mods neu reinpacken etc
kann helfen
einfach mal versuchen Augenzwinkern

__________________


18.10.2010 18:00 Baddtraxx ist offline E-Mail an Baddtraxx senden Homepage von Baddtraxx Beiträge von Baddtraxx suchen Nehmen Sie Baddtraxx in Ihre Freundesliste auf
BestOne BestOne ist männlich
Informant


Dabei seit: 16.10.2010

Themenstarter Thema begonnen von BestOne
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

sa_setts? Was das ^^.Habe sogar den GANZEn SA Ordenr gelöscht und neu installiert.Aber wenn sa_setts in "Meine Dokumente" Ordner liegt, dann könnte das die Lösung sein.
19.10.2010 13:23 BestOne ist offline E-Mail an BestOne senden Beiträge von BestOne suchen Nehmen Sie BestOne in Ihre Freundesliste auf
Baddtraxx
Hitman


images/avatars/avatar-6924.png

Dabei seit: 15.02.2009
Nation: Japan
City: Gensokyo
Old nickname here: Patchouli

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

super.
endlich maln newbie der selbst auf die lösung kommt victory

__________________


19.10.2010 16:32 Baddtraxx ist offline E-Mail an Baddtraxx senden Homepage von Baddtraxx Beiträge von Baddtraxx suchen Nehmen Sie Baddtraxx in Ihre Freundesliste auf
BestOne BestOne ist männlich
Informant


Dabei seit: 16.10.2010

Themenstarter Thema begonnen von BestOne
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Nope das wars nicht, kann man das als SA:MP Bug, in sa-mp.com Forum posten was denkt ihr ?
19.10.2010 22:29 BestOne ist offline E-Mail an BestOne senden Beiträge von BestOne suchen Nehmen Sie BestOne in Ihre Freundesliste auf
Baddtraxx
Hitman


images/avatars/avatar-6924.png

Dabei seit: 15.02.2009
Nation: Japan
City: Gensokyo
Old nickname here: Patchouli

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

das hättest du mal als erstes machen sollen .svenn

__________________


20.10.2010 16:34 Baddtraxx ist offline E-Mail an Baddtraxx senden Homepage von Baddtraxx Beiträge von Baddtraxx suchen Nehmen Sie Baddtraxx in Ihre Freundesliste auf
theEVILeye theEVILeye ist männlich
Outlaw


images/avatars/avatar-6462.png

Dabei seit: 28.06.2007
Nation: Germany
City: Kall
Old nickname here: Ich bin im Ruhestand

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dieser "Bug" Tritt normal nur dann auf wenn die Texturen die das Auto braucht bzw. Tuning anbau teile nicht vorhanden sind. Sprich du müsstest die vehmods.ide (gerade nicht sicher ob ide oder dat) Einträge ändern das GTA sich von einer anderen Textur sich die Texturen raushohlt. Da fehlt meines Erachtens nämlich die Chrome Texturen wie Reflection. Hinzu kommt das manch SAMP Server es Sperrt die vehmods.ide zu verändern so das dir dies nichts nützen würde außer du tust dann z.B. die Texturen in die vehicle.txd was oftmals auch klappen mag.Augenzwinkern

mfg theEVILeye

__________________

20.10.2010 23:02 theEVILeye ist offline E-Mail an theEVILeye senden Homepage von theEVILeye Beiträge von theEVILeye suchen Nehmen Sie theEVILeye in Ihre Freundesliste auf Fügen Sie theEVILeye in Ihre Kontaktliste ein MSN Passport-Profil von theEVILeye anzeigen
Baddtraxx
Hitman


images/avatars/avatar-6924.png

Dabei seit: 15.02.2009
Nation: Japan
City: Gensokyo
Old nickname here: Patchouli

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

oder das s0bi prog benutzen das gibt dir dann aber ein ban freak1
es sei denn das is dein eigener server bzw du bist adm/mod XD

__________________


Dieser Beitrag wurde 1 mal editiert, zum letzten Mal von Baddtraxx: 21.10.2010 16:43.

21.10.2010 16:43 Baddtraxx ist offline E-Mail an Baddtraxx senden Homepage von Baddtraxx Beiträge von Baddtraxx suchen Nehmen Sie Baddtraxx in Ihre Freundesliste auf
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Mod Problem

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH