gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Computer / Internet/ Konsolen » Software » Firefox Freeze and Crash bei Klick auf Youtube Link und Video » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): [1] 2 nächste »
Zum Ende der Seite springen Firefox Freeze and Crash bei Klick auf Youtube Link und Video
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Firefox Freeze and Crash bei Klick auf Youtube Link und Video Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hi Leute vieleicht kann mir einer helfen. Seit ca 1 - 2 Wochen freezt und crasht mir ständig Firefox sobald ich auf ein Link von einem Youtube Video geho oder direkt bei Youtube auf ein Video. Hab schon versucht über Googel rauszufinden an was das liegt aber so richtig find ich da nix. Die einen meinen das liegt am Flashplayer von Adobe die anderen meinen das liegt an FF3 und wieder andere meinen das liegt an Youtube.

Hat evtl jemand das selbe problem oder eine Lösung für dieses? Denn das is assi wenn man nichtmal auf sein UT- Acc zugreifen kann ohne das FF dauernt freezt und abkackt. Wäre echt cool wenn mir da jemand helfen könnte.

Greetz Solo

__________________

02.03.2011 03:26 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
CARL1992
Ehrenuser


Dabei seit: 26.04.2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

versuch mal Firefox 4 Beta 12 ob es da auch am freezen ist
02.03.2011 13:59 CARL1992 ist offline E-Mail an CARL1992 senden Beiträge von CARL1992 suchen Nehmen Sie CARL1992 in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Themenstarter Thema begonnen von Solo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da hab ich das selbe Problem. Ich hab jetzt auch mal versucht ne alte FF Version zu nehmen zb die 2.0.20 oder die 3.0 aber es ist jedesmal das selbe. Sobald ich auf nen YT Link oder auf nen Video gehe is freeze und dann crash. Ich hab jetzt auch versucht mit einer Systemwiederherstellung von vor einem Monat und auch von einer vor 3 Monaten. Aber selbst da is das Problem. Deshalb geh ich jetzt mal davon aus das es nicht an meinem Sys oder Treibern oder ähnlichen liegt. Vieleicht weiß einer nen Rat oder ne Lösung noch was es sein könnte.

__________________

02.03.2011 14:48 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
citroenxsara citroenxsara ist männlich
Informant


images/avatars/avatar-6670.gif

Dabei seit: 21.11.2010
Nation: Germany
City: erzgebirge
Old nickname here: markueschen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

versuch mal die firefox deinstallieren und ccleaner benutzen und reingien mal.
und neustarten.
und versuch ohne internet verbinden. antiviren scanne also prüfen. wenn irgendwo ein virus da liegt an betriebsystem defekt also nochmal repaieren und dann gleich update von betriebsystem.
wenn kein virus gefunden hat. dann installiert den firefox aktuel ist 3.6.14 und gleich add-on neu upadte installieren

__________________
Liebe Leute, bin schwerhörig und hab plm mit dem Ausdruck
02.03.2011 17:15 citroenxsara ist offline E-Mail an citroenxsara senden Beiträge von citroenxsara suchen Nehmen Sie citroenxsara in Ihre Freundesliste auf
CARL1992
Ehrenuser


Dabei seit: 26.04.2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

kann auch sein das es am System liegt wen es nur und es durch das wiederherstellen nicht behoben werden kann

hast du es den mit Internet Explorer, Safari, Flock, Opera versucht (soweit du eins von denen installiert hast)
02.03.2011 17:23 CARL1992 ist offline E-Mail an CARL1992 senden Beiträge von CARL1992 suchen Nehmen Sie CARL1992 in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Themenstarter Thema begonnen von Solo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von citroenxsara
versuch mal die firefox deinstallieren und ccleaner benutzen und reingien mal.
und neustarten.
und versuch ohne internet verbinden. antiviren scanne also prüfen. wenn irgendwo ein virus da liegt an betriebsystem defekt also nochmal repaieren und dann gleich update von betriebsystem.
wenn kein virus gefunden hat. dann installiert den firefox aktuel ist 3.6.14 und gleich add-on neu upadte installieren


Also Ccleaner usw hab schon alles. Ich laß sobald der pc hochgefahren is nen kompletten Virenscan mit mehreren Virenprogrammen machen und auch alles reinigen mit dem Cleaner. Firefoch und Flashplayer sind beides die aktuellsten.


Zitat:
Original von CARL1992
kann auch sein das es am System liegt wen es nur und es durch das wiederherstellen nicht behoben werden kann

hast du es den mit Internet Explorer, Safari, Flock, Opera versucht (soweit du eins von denen installiert hast)



Jo habs mit IE8 probiert aber da is das Problem auch das komische is ja das ich das Problem erst seit ca 2 Wochen hab. Davor ging alles normal. Deshalb hab ich ja angenommen das es durch ne Systemwiederherstellung weg is aber denkste. Und alle andere Seiten gehen ja. Deswegen wunderts mich ja



Ich sollte evtl auch mal anmerken wenn ich hier im Forum bei einem YT Video auf play drücke dann kann ich mir das anschauen. wie gesagt is mir ein Rätsel warum das von einer Std auf die angere nicht mehr geht.

__________________

02.03.2011 17:34 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
CARL1992
Ehrenuser


Dabei seit: 26.04.2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

villeicht fehlt irgendetwas was für Youtube an sich nötig ist
02.03.2011 18:05 CARL1992 ist offline E-Mail an CARL1992 senden Beiträge von CARL1992 suchen Nehmen Sie CARL1992 in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Themenstarter Thema begonnen von Solo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann würden doch aber auch nicht die hier im Forum funktionieren oder?

__________________

02.03.2011 18:24 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
CARL1992
Ehrenuser


Dabei seit: 26.04.2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

stimmt

instaliere einfach firefox und den flashplayer sowie java neu
02.03.2011 18:33 CARL1992 ist offline E-Mail an CARL1992 senden Beiträge von CARL1992 suchen Nehmen Sie CARL1992 in Ihre Freundesliste auf
Sven
Mod im Ruhestand


Dabei seit: 21.10.2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ist es denn nur bei Youtube, oder ist es bei allen Flash-Inhalten (Videos von anderen Seiten, Flash-Games, etc.)?
02.03.2011 18:37 Sven ist offline Beiträge von Sven suchen Nehmen Sie Sven in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Themenstarter Thema begonnen von Solo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also Flashgames gehen bis jetzt zumindest die die ich mal so probiert hab auch die auf der HP hier. Aber andere Videos hab ich noch nicht bisher nur YT. Wie gesagt hier im Forum gehen die Videos aber sobald ich auf groß wechsel oder der auf die YT seite geht wars das. Was ich noch nicht versucht hab is Java Update. Aber das glaube ich nicht so wirklich das es das sein sollte

__________________

02.03.2011 18:56 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
citroenxsara citroenxsara ist männlich
Informant


images/avatars/avatar-6670.gif

Dabei seit: 21.11.2010
Nation: Germany
City: erzgebirge
Old nickname here: markueschen

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

probiert mal
www.myvideo.de
www.clipfish.de
sind auch wie youtube video.
wenn beiden wie die link gezeigt. auch solche plm liegen. dann halt ist ja firefox virus drin. versuch mal den opera ist fast wie firefox.
aber opera macht automatisch upadate und co.
wenn opera auch nicht geht. dann würde daran liegen an betriebsystem.

ist aber soähnlich wie bei mir passiert.
wo die laden ständig warten und lädt, lädt, und und kommt immer falsches link und nochmal rückgängig und wieder nochmal gleiche link am schlimmsten ist google haben falsches link gezeigt. auf die laden ständig langsam und lädt,lädt. darum hab ich mir überlegt gleich computer untersuchung lassen. und da haben 35 virus gefunden in betriebsystem. aber betrieb von ubonto hat viren geprüft und gescannt. (installiert vista) und ging jetzt viel schneller als vorher.

__________________
Liebe Leute, bin schwerhörig und hab plm mit dem Ausdruck
03.03.2011 10:48 citroenxsara ist offline E-Mail an citroenxsara senden Beiträge von citroenxsara suchen Nehmen Sie citroenxsara in Ihre Freundesliste auf
Sven
Mod im Ruhestand


Dabei seit: 21.10.2005

RE: Firefox Freeze and Crash bei Klick auf Youtube Link und Video Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Solo
[...]Denn das is assi wenn man nichtmal auf sein UT- Acc zugreifen kann ohne das FF dauernt freezt und abkackt.[...]


Also verstehe ich das richtig? Du kannst nicht mal normal auf youtube.com gehen - also ohne ein Video zu starten - ohne dass es abstürzt? - Tut mir Leid, hatte ich bei meinem letzten Beitrag überlesen.

Das wäre nämlich echt merkwürdig, denn auf der Hauptseite werden ja so wie es aussieht, noch keine Flash-Inhalte geladen. Das würde natürlich bedeuten, dass es nicht an Flash liegt.

Aber so einen richtigen Geistesblitz habe ich jetzt auch nicht, woran es liegen könnte, immerhin kommt bei der Startseite von youtube ja auch nur HTML + CSS + JS raus, was eigentlich alle Browser können sollten, unabhängig davon, dass youtube Python einsetzt (ist ja auch nur serverseitig).
03.03.2011 11:19 Sven ist offline Beiträge von Sven suchen Nehmen Sie Sven in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Themenstarter Thema begonnen von Solo
RE: Firefox Freeze and Crash bei Klick auf Youtube Link und Video Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von citroenxsara
probiert mal
www.myvideo.de
www.clipfish.de
sind auch wie youtube video.
wenn beiden wie die link gezeigt. auch solche plm liegen. dann halt ist ja firefox virus drin.


Habe beide Links probiert und beide funktionieren sprich die Videos werden angezeigt und auch geladen usw.


Zitat:
Original von Sven
[quote]Also verstehe ich das richtig? Du kannst nicht mal normal auf youtube.com gehen - also ohne ein Video zu starten - ohne dass es abstürzt? - Tut mir Leid, hatte ich bei meinem letzten Beitrag überlesen.


Ähm sry da hab ich mich wohl falsch ausgedrückt. Also ich kann auf die Seite und kann auch die Seite wechseln von Seite 1 bis .... Aber sobald ich ein Video anklicke is freese und crash.

Zitat:
Das wäre nämlich echt merkwürdig, denn auf der Hauptseite werden ja so wie es aussieht, noch keine Flash-Inhalte geladen. Das würde natürlich bedeuten, dass es nicht an Flash liegt.

Aber so einen richtigen Geistesblitz habe ich jetzt auch nicht, woran es liegen könnte, immerhin kommt bei der Startseite von youtube ja auch nur HTML + CSS + JS raus, was eigentlich alle Browser können sollten, unabhängig davon, dass youtube Python einsetzt (ist ja auch nur serverseitig).



Ich hab mich auch weiter im Netz umgeschaut um was zu finden aber leider erfolglos. Dann habe ich ein Java Update gemacht da das neue FF ja wohl probleme damit hat. Ok hat aber auch nichts gebracht. Ich weiter gesucht und das hier gefunden

Zitat:
Seit dem letzten Update des Firefox auf die Version 3.6.4 gibt es im Taskmanager zusätzlich zum Firefox Task einen separaten Prozess mit dem Namen Plugin-Container For Firefox. Es fällt auf, dass beide Prozesse sehr viel Arbeitsspeicher belegen, 700 und 500 MByte, und auch CPU-Power benötigen. Vor allem gibt der Firefox den Speicher nicht sofort wieder frei. Hier hilft ein kompletter Neustart des Firefox. Über den Sitzungsmanager gehen auch keine geöffneten Tabs mehr verloren.

Was ist der Plugin-Container?
In den Plugin-Container lagert Firefox nun verschiedene Plugins aus. Das sind beispielsweise Videoplayer, Flash, Musik oder generell Medien, die in eine Website eingebaut sind. Im Moment wird der Plugin-Container für Flash, Apple Quicktime und Microsoft Silverlight verwendet – andere werden folgen. Wenn jetzt ein Plugin abstürzt, dann läuft der Browser dennoch weiter. Das ist vergleichbar mit einer Bad-Bank.

Wer den Plugin Container des Firefox für komplett überflüssig hält kann ihn auch deaktivieren. Das führt allerdings dazu, dass die Plugins wieder komplett im Firefox laufen. Das wiederum führt dazu, dass der Firefox mehr Leistung benötigt und unter Umständen das System ausbremst. Sie können dann nicht mehr nur den speicherfresenden Plugin Container deaktivieren. Um den Plugin Container auszuschalten geben Sie einfach in die Adresszeile about :config ein und suchen den Eintrag dom.ipc.plugins.enabled.npswf32.dll. Klicken Sie mit der rechten Maustaste auf Umschalten oder klicken Sie einfach zweimal auf diesen Eintrag. Dann wechselt der Wert von True auf false, und die Flash-Dateien laufen nach dem Neustart wieder im Firefox-Prozess mit ab. Hier gibt es noch weitere Einträge dom.ipc.plugins.enabled.npctrl.dll steht für Microsoft Silverlight und dom.ipc.plugins.enabled.npqtplugin.dll ist QuickTime von Apple. Flash ist am weitesten verbreitet.



Natürlich gleich ausprobiert und getestet ob sich was geändert hat aber das problem is immernoch. Wie gesagt ich verstehe es nicht zumal das Problem in FF und IE8 ist und es bis vo 2 Wochen ging. Langsam stell ich mir die frage liegt es doch an YT oder ist evtl ein Windowsupdate dafür verantwortlich und wenn ja welches. Nicht lachen aber ich nutz noch XP.

__________________

03.03.2011 17:51 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
CARL1992
Ehrenuser


Dabei seit: 26.04.2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ich nutze auch noch XP wird ja bis 2015 unterstütze victory
hast du den die aktuellsten Updates von Windows ? villeicht ist der Fehler dann weg
03.03.2011 17:56 CARL1992 ist offline E-Mail an CARL1992 senden Beiträge von CARL1992 suchen Nehmen Sie CARL1992 in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Themenstarter Thema begonnen von Solo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Jop sind alle drauf. Wie gesagt ich kanns mir nicht erklären an was das liegt.

__________________

03.03.2011 18:26 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
CARL1992
Ehrenuser


Dabei seit: 26.04.2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

was man machen könnte um zu testen ob es an Windows liegt ist Ubuntu zu downloaden es auf eine CD oder den USB stick zu installieren (Also das man es ohne zu installieren starten kann) und da testen ob es auch abschmiert
03.03.2011 18:49 CARL1992 ist offline E-Mail an CARL1992 senden Beiträge von CARL1992 suchen Nehmen Sie CARL1992 in Ihre Freundesliste auf
Solo Solo ist männlich
Super Moderator


images/avatars/avatar-6636.gif

Dabei seit: 01.05.2006
Nation: Germany
Old nickname here: soloman79

Themenstarter Thema begonnen von Solo
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Versuchen kann mans ja mal. Also ich hab bis jetzt folgendes alles versucht:

- Firefox aktuelle Version 3.6.14
- IE8 aktuelle Version 8.0.6001.18702
- alle Treiber aktuell (Mainboard, Graka, Viren usw)
- alle Windows Updates auf aktuellen Stand
- Java 6 Update 24
- Adobe Flash Player 10.2.152.32
- Plugin-Container deaktiviert und aktiviert versucht


Versuch jetzt noch den Divx Player zu deinstallieren und den aktuellen ohne den HQ beta Player zu instalieren. mal sehen ob das was bringt.


EDIT: Ich habe jetzt nachdem mir Woofi gesagt hat das er Probleme mit seinem DivX Player hatte (Danke Digga) meinen mal deinstalliert. Ich hatte den DivX Plus Player 8.1.2. Nachdem ich diesen komplett deinstaliert hatte habe ich mir den alten DivX 6.8 Bundle installiert und siehe da ich kann wieder YT Videos ansehen ohne das iwas passiert. Ich gehe jetzt davon aus das es am neuen HiQ Web Player beta lag oder an dem Codec Pack vom DivX 8 Plus. Wer also auch mal solch ein Problem hat der sollte den Divx 8 Plus Player deinstallieren und eine ältere Version wieder drauf machen.

Danke an alle die versucht haben zu helfen!

Thread kann somit closed1 werden


__________________

03.03.2011 19:14 Solo ist offline E-Mail an Solo senden Beiträge von Solo suchen Nehmen Sie Solo in Ihre Freundesliste auf Fügen Sie Solo in Ihre Kontaktliste ein
Performer Performer ist männlich
Letzte Chance


Dabei seit: 08.06.2010

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Achtung. Die aktuelle 5er Version von FF ist ziemlich untauglich zzt. Wartet lieber bis zur offizielen BETA am 23 Mai. winkwink
09.05.2011 17:58 Performer ist offline Beiträge von Performer suchen Nehmen Sie Performer in Ihre Freundesliste auf
CARL1992
Ehrenuser


Dabei seit: 26.04.2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

man nimmt auch keine alpha version für den altäglichen gebrauch sowas installiert man sich neben dem FF4 um in mal zu testen und fertig
09.05.2011 18:00 CARL1992 ist offline E-Mail an CARL1992 senden Beiträge von CARL1992 suchen Nehmen Sie CARL1992 in Ihre Freundesliste auf
Performer Performer ist männlich
Letzte Chance


Dabei seit: 08.06.2010

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ja bringt aber nix. Denn die FF 5 Version überschreibt die 4er und ein Downgrade ist nicht möglich. Also Achtung!
09.05.2011 18:03 Performer ist offline Beiträge von Performer suchen Nehmen Sie Performer in Ihre Freundesliste auf
CARL1992
Ehrenuser


Dabei seit: 26.04.2007

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

villeicht mal eine benutzerdifinirte installation gemacht und selber den instalationsort gewählt ? wut1
09.05.2011 18:04 CARL1992 ist offline E-Mail an CARL1992 senden Beiträge von CARL1992 suchen Nehmen Sie CARL1992 in Ihre Freundesliste auf
Performer Performer ist männlich
Letzte Chance


Dabei seit: 08.06.2010

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Steht auf Chip.de. Du kannst den Ort nicht wählen, dass macht das Setup automatisch. Das ist ja die sche***e.
09.05.2011 18:05 Performer ist offline Beiträge von Performer suchen Nehmen Sie Performer in Ihre Freundesliste auf
Sven
Mod im Ruhestand


Dabei seit: 21.10.2005

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Bedienerfehler. Das funktioniert.
09.05.2011 18:06 Sven ist offline Beiträge von Sven suchen Nehmen Sie Sven in Ihre Freundesliste auf
Seiten (2): [1] 2 nächste » Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Computer / Internet/ Konsolen » Software » Firefox Freeze and Crash bei Klick auf Youtube Link und Video

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH