gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » SALA Frage » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Zum Ende der Seite springen SALA Frage
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
PhiL_DeLaGhetto PhiL_DeLaGhetto ist männlich
Auftraggeber


images/avatars/avatar-6913.png

Dabei seit: 31.03.2009
Nation: Greece
City: Highdelberg/Las Venturas
Old nickname here: Ph!L

SALA Frage Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

hallo Leute,

ich hab zur Zeit das Problem, dass bei mir teilweise die Texturen bzw ganze Teile der Map ziemlich langsam/gar nicht laden.
das Spiel (die Bewegungen der Spielfigur, Effekte, etc) läuft ziemlich flüssig. nur das Problem mit den texturen tritt nach einigen Minuten immer auf.

im Moment habe ich folgendes installiert:
- Project Oblivion 2010
- New Great Effects
- 6-7 Carmods
- Enb
- FM3 Wheelpack

hab dann diesen Thread hier gefunden, und SALA installiert. aber ich hab keinen Plan, was genau ich da ändern soll^^
kann mir jemand da bitte helfen? smile

danke

lg Phil


/mein Sys:
Intel Core2Duo mit 2x 2,4 GHz
3GB RAM
ATI Radeon HD 3850

__________________

26.10.2011 18:57 PhiL_DeLaGhetto ist offline E-Mail an PhiL_DeLaGhetto senden Beiträge von PhiL_DeLaGhetto suchen Nehmen Sie PhiL_DeLaGhetto in Ihre Freundesliste auf AIM-Name von PhiL_DeLaGhetto: K YIM-Name von PhiL_DeLaGhetto: S MSN Passport-Profil von PhiL_DeLaGhetto anzeigen
itakha itakha ist männlich
Abräumer


Dabei seit: 21.02.2009
Nation: Germany
City: Ebisu

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

such in der config davon Streaming Memory in MB und da machst du die raute davor weg und suchst dir eine Menge an MB aus, in deinem Fall würde ich 1500-2048 emfehlen

__________________
 

26.10.2011 19:59 itakha ist offline Homepage von itakha Beiträge von itakha suchen Nehmen Sie itakha in Ihre Freundesliste auf Fügen Sie itakha in Ihre Kontaktliste ein MSN Passport-Profil von itakha anzeigen
PhiL_DeLaGhetto PhiL_DeLaGhetto ist männlich
Auftraggeber


images/avatars/avatar-6913.png

Dabei seit: 31.03.2009
Nation: Greece
City: Highdelberg/Las Venturas
Old nickname here: Ph!L

Themenstarter Thema begonnen von PhiL_DeLaGhetto
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

dankesehr smile

__________________

26.10.2011 21:26 PhiL_DeLaGhetto ist offline E-Mail an PhiL_DeLaGhetto senden Beiträge von PhiL_DeLaGhetto suchen Nehmen Sie PhiL_DeLaGhetto in Ihre Freundesliste auf AIM-Name von PhiL_DeLaGhetto: K YIM-Name von PhiL_DeLaGhetto: S MSN Passport-Profil von PhiL_DeLaGhetto anzeigen
Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » SALA Frage

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH