gta-worldmods.de/forum
Homepage Registrierung Kalender Mitgliederliste Teammitglieder Suche Häufig gestellte Fragen Zur Startseite
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Von V2.0 auf V1.0 patchen » Hallo Gast [Anmelden|Registrieren]
Letzter Beitrag | Erster ungelesener Beitrag Druckvorschau | An Freund senden | Thema zu Favoriten hinzufügen
Seiten (2): « vorherige 1 [2]
Zum Ende der Seite springen Von V2.0 auf V1.0 patchen
Autor
Beitrag « Vorheriges Thema | Nächstes Thema »
Marcel93 Marcel93 ist männlich
Informant


Dabei seit: 30.08.2006
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von Marcel93
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Immer wenn ich zur Garage hingeh dann steht da "Fehlermeldung" "Porblem an Microsoft senden" und "Nicht senden"
03.09.2006 20:19 Marcel93 ist offline E-Mail an Marcel93 senden Beiträge von Marcel93 suchen Nehmen Sie Marcel93 in Ihre Freundesliste auf
piohh piohh ist männlich
Vip


images/avatars/avatar-6792.png

Dabei seit: 21.10.2005
Nation: Germany
City: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann ist der wagen oder was in der Garage steht falsch installiert.
Welcher Wagen war denn das?
Am besten schick mal einen Link zum Download.
03.09.2006 20:21 piohh ist offline E-Mail an piohh senden Beiträge von piohh suchen Nehmen Sie piohh in Ihre Freundesliste auf
Marcel93 Marcel93 ist männlich
Informant


Dabei seit: 30.08.2006
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von Marcel93
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Da waren mehrer drin und ich hab ja jetzt auch andere Autos instaliert und immer wenn ich den cheat amomhrer eingib dann is auch ein Fehler aber der Fehler is immer bei die LKW's weil in der garage war auch ein LKW
03.09.2006 22:40 Marcel93 ist offline E-Mail an Marcel93 senden Beiträge von Marcel93 suchen Nehmen Sie Marcel93 in Ihre Freundesliste auf
piohh piohh ist männlich
Vip


images/avatars/avatar-6792.png

Dabei seit: 21.10.2005
Nation: Germany
City: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Der Fehler muss ja bei einem bestimmten oder eben mehreren
Cars kommen....
Ich brauche schon mehr Details.
03.09.2006 23:01 piohh ist offline E-Mail an piohh senden Beiträge von piohh suchen Nehmen Sie piohh in Ihre Freundesliste auf
Marcel93 Marcel93 ist männlich
Informant


Dabei seit: 30.08.2006
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von Marcel93
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also immer wenn ich Amomhrer eingib (das ist ein LKW cheat) dann hängt sich das Spiel auf aber immer beim LKW bei Autos oder so passiert des net
03.09.2006 23:10 Marcel93 ist offline E-Mail an Marcel93 senden Beiträge von Marcel93 suchen Nehmen Sie Marcel93 in Ihre Freundesliste auf
piohh piohh ist männlich
Vip


images/avatars/avatar-6792.png

Dabei seit: 21.10.2005
Nation: Germany
City: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Dann ist irgendwas an dem LKW falsch installiert.
Hast du den manuell oder mit Modinstaller installiert.
Welcher LKW ist denn das?
03.09.2006 23:24 piohh ist offline E-Mail an piohh senden Beiträge von piohh suchen Nehmen Sie piohh in Ihre Freundesliste auf
Marcel93 Marcel93 ist männlich
Informant


Dabei seit: 30.08.2006
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von Marcel93
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

is ein Scania ich hab ihn mit IMG Tool 2.0 instaliert

Geanu so:

1:"File" "open" "GTA 3 img" "öffnen" "find" da hab ich dann das car eingegeben "Weitersuchen" dann hat es das car gefunden dann "rechtklick" "Raname" dann hab ich davor old_eingeben "Add" dann hab ich beide daten eingefügt dann wars im Spiel
04.09.2006 10:07 Marcel93 ist offline E-Mail an Marcel93 senden Beiträge von Marcel93 suchen Nehmen Sie Marcel93 in Ihre Freundesliste auf
piohh piohh ist männlich
Vip


images/avatars/avatar-6792.png

Dabei seit: 21.10.2005
Nation: Germany
City: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

You must install all from the readme.
The vehicle.ide, cormods.dat and handling.cfg line.
You find this folder in the data folder.
04.09.2006 12:42 piohh ist offline E-Mail an piohh senden Beiträge von piohh suchen Nehmen Sie piohh in Ihre Freundesliste auf
Marcel93 Marcel93 ist männlich
Informant


Dabei seit: 30.08.2006
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von Marcel93
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Muss ich des Handling,vehicle einfügen???ich hatte gedacht das kann man muss man aber net
04.09.2006 13:32 Marcel93 ist offline E-Mail an Marcel93 senden Beiträge von Marcel93 suchen Nehmen Sie Marcel93 in Ihre Freundesliste auf
piohh piohh ist männlich
Vip


images/avatars/avatar-6792.png

Dabei seit: 21.10.2005
Nation: Germany
City: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

shure, thats importend
04.09.2006 13:38 piohh ist offline E-Mail an piohh senden Beiträge von piohh suchen Nehmen Sie piohh in Ihre Freundesliste auf
CaLLiBRi CaLLiBRi ist männlich
Hitman


Dabei seit: 01.06.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von Marcel93
Muss ich des Handling,vehicle einfügen???ich hatte gedacht das kann man muss man aber net

In den Cars stehen die Dateien immer dabei, und die cars sind auf diese abgestimmt. Ab und zu findest du auch ein paar übertriebene, die du dann selber manuell ändern musst, aber ersetzen solltest du die eigentlich immer, da es sonst zu Fehlern kommen kann, wie du siehstAugenzwinkern ...
04.09.2006 14:19 CaLLiBRi ist offline Homepage von CaLLiBRi Beiträge von CaLLiBRi suchen Nehmen Sie CaLLiBRi in Ihre Freundesliste auf
Marcel93 Marcel93 ist männlich
Informant


Dabei seit: 30.08.2006
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von Marcel93
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Kannst du mir dann mal erklären wie ich das mit den IMG Tool ersetzen kann??Und muss man jetzt das handling.... einfügen???
MFG Marcel
04.09.2006 22:57 Marcel93 ist offline E-Mail an Marcel93 senden Beiträge von Marcel93 suchen Nehmen Sie Marcel93 in Ihre Freundesliste auf
piohh piohh ist männlich
Vip


images/avatars/avatar-6792.png

Dabei seit: 21.10.2005
Nation: Germany
City: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Das hier ist super...

Download Autos einfügen
04.09.2006 23:03 piohh ist offline E-Mail an piohh senden Beiträge von piohh suchen Nehmen Sie piohh in Ihre Freundesliste auf
SPYFAN SPYFAN ist männlich
Informant


images/avatars/avatar-1340.gif

Dabei seit: 02.10.2006
Nation: Germany
City: Braunschweig

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Hätte hier auch ein Videotutorial smile

DOWNLOAD

__________________


05.09.2006 02:25 SPYFAN ist offline Homepage von SPYFAN Beiträge von SPYFAN suchen Nehmen Sie SPYFAN in Ihre Freundesliste auf Fügen Sie SPYFAN in Ihre Kontaktliste ein
Marcel93 Marcel93 ist männlich
Informant


Dabei seit: 30.08.2006
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von Marcel93
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Irgendwie kann man des net downloaden auf was muss ich klicken??????
05.09.2006 09:59 Marcel93 ist offline E-Mail an Marcel93 senden Beiträge von Marcel93 suchen Nehmen Sie Marcel93 in Ihre Freundesliste auf
piohh piohh ist männlich
Vip


images/avatars/avatar-6792.png

Dabei seit: 21.10.2005
Nation: Germany
City: Hamburg

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Wie, du kannst nichts downloaden, welchen Link meinst du jetzt?
05.09.2006 10:05 piohh ist offline E-Mail an piohh senden Beiträge von piohh suchen Nehmen Sie piohh in Ihre Freundesliste auf
Mr Whoopee
Super Moderator


Dabei seit: 22.03.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

ja normal auf "speichern" klicken freak1
05.09.2006 10:06 Mr Whoopee ist offline E-Mail an Mr Whoopee senden Beiträge von Mr Whoopee suchen Nehmen Sie Mr Whoopee in Ihre Freundesliste auf
CaLLiBRi CaLLiBRi ist männlich
Hitman


Dabei seit: 01.06.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also so langsam wird mir das unheimlich aua

Achte mal darauf, ob oben unter der Adressenleiste da, eine Warnleiste auftaucht, wenn du drauf klickst um das zu downloaden. Wenn ja, rechtsklick genau da drauf und aud downloaden zulassen klicken. Speicher dir das irgetnwo hin, wo du es wieder findest und für alles so aus wie dort beschrieben. vinsent
05.09.2006 11:16 CaLLiBRi ist offline Homepage von CaLLiBRi Beiträge von CaLLiBRi suchen Nehmen Sie CaLLiBRi in Ihre Freundesliste auf
Marcel93 Marcel93 ist männlich
Informant


Dabei seit: 30.08.2006
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von Marcel93
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Ok hab es jetzt hat jetzt alles geklappt aber wen ich wieder ne 1std oder 1.30std spiel dann bleibt das spiel einfach stehn radio läuft weiter aber es beibt halt einfach stehn
12.09.2006 12:12 Marcel93 ist offline E-Mail an Marcel93 senden Beiträge von Marcel93 suchen Nehmen Sie Marcel93 in Ihre Freundesliste auf
CaLLiBRi CaLLiBRi ist männlich
Hitman


Dabei seit: 01.06.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Was hast du denn an anderen Sachen ersetzt? Irgentwelche cars eingefügt?
Gib mal bitte Daten von deinem PC....
23.09.2006 14:19 CaLLiBRi ist offline Homepage von CaLLiBRi Beiträge von CaLLiBRi suchen Nehmen Sie CaLLiBRi in Ihre Freundesliste auf
Marcel93 Marcel93 ist männlich
Informant


Dabei seit: 30.08.2006
Nation: Germany
City: Berlin

Themenstarter Thema begonnen von Marcel93
Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Also ich hab ein Windows XP,Radeon 9100 Famlily Grfikkarte,Acer und jede Menge spiele auf mein rechner
24.09.2006 18:22 Marcel93 ist offline E-Mail an Marcel93 senden Beiträge von Marcel93 suchen Nehmen Sie Marcel93 in Ihre Freundesliste auf
CaLLiBRi CaLLiBRi ist männlich
Hitman


Dabei seit: 01.06.2006

Auf diesen Beitrag antworten Zitatantwort auf diesen Beitrag erstellen Diesen Beitrag editieren/löschen Diesen Beitrag einem Moderator melden       Zum Anfang der Seite springen

Zitat:
Original von CaLLiBRi
Was hast du denn an anderen Sachen ersetzt? Irgentwelche cars eingefügt?
Gib mal bitte Daten von deinem PC....

CPU? Speicher? etc...
24.09.2006 18:25 CaLLiBRi ist offline Homepage von CaLLiBRi Beiträge von CaLLiBRi suchen Nehmen Sie CaLLiBRi in Ihre Freundesliste auf
Seiten (2): « vorherige 1 [2] Baumstruktur | Brettstruktur
Gehe zu:
gta-worldmods.de/forum » Grand Theft Auto - San Andreas » Technischer Support » Von V2.0 auf V1.0 patchen

Impressum

gta-worldmods.de EXILE GTA Modding
Francais English Russian Polish
Forensoftware: Burning Board, entwickelt von WoltLab GmbH